Netflix 显示“此 Netflix App 版本与您的设备不兼容。(-13)”

如果您在使用 Android 电视时看到以下消息:

此 Netflix App 版本与您的设备不兼容。(-13)

这通常表示设备上存储的信息需要刷新。请按照以下问题排查步骤解决问题。

Android 电视

如果您在基于 Android 电视的流媒体播放器或智能电视上遇到此错误,请确保您已安装从 Google Play 商店下载的 Netflix App。

如果您在 Google Play 商店中未找到 Netflix App,这表示您的设备可能与 Netflix 不兼容,您需要使用其他设备进行流媒体播放。

其他所有设备

我们正在调查此问题。 如要协助调查,请联系 Netflix 客户服务